Joomla再曝高危0day漏洞 安全狗可进行防御

admin 2022年7月8日15:45:43安全漏洞评论13 views334字阅读1分6秒阅读模式

Joomla再曝高危0day漏洞  安全狗可进行防御

继Joomla被发现存在注入漏洞Joomla 3.x Sql注入漏洞分析后,近日又被曝存在远程命令执行0day漏洞。据悉,受影响的Joomla版本包括从1.5版本到3.4版本。目前,Joomla安全团队通过发布的新版本及安全补丁,对旧CMS版本进行修复。


让人更为担心的是,该漏洞已经通过各种渠道流传被使用超过两天。这里需要再重复下:该漏洞在补丁发布之前,作为一个0day漏洞,在各种渠道流传下持续了两天。


对于该漏洞,安全狗昨日已上线相应的拦截规则抵御该漏洞。另外,根据此次漏洞情况,Joomla 官方已紧急放出了3.4.6版本。joomla用户除了尽快升级至最新版本,也推荐安装安全狗进行防御。



原文始发于微信公众号(安全狗):Joomla再曝高危0day漏洞 安全狗可进行防御

特别标注: 本站(CN-SEC.COM)所有文章仅供技术研究,若将其信息做其他用途,由用户承担全部法律及连带责任,本站不承担任何法律及连带责任,请遵守中华人民共和国安全法.
  • 我的微信
  • 微信扫一扫
  • weinxin
  • 我的微信公众号
  • 微信扫一扫
  • weinxin
admin
  • 本文由 发表于 2022年7月8日15:45:43
  • 转载请保留本文链接(CN-SEC中文网:感谢原作者辛苦付出):
                  Joomla再曝高危0day漏洞 安全狗可进行防御 http://cn-sec.com/archives/1102821.html

发表评论

匿名网友 填写信息

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: