【漏洞预警】泛微e-office10 远程代码执行漏洞

admin 2023年9月26日15:28:38评论36 views字数 320阅读1分4秒阅读模式

【漏洞预警】泛微e-office10 远程代码执行漏洞

漏洞描述:

泛微e-office10是一款专业的协同OA软件,支持全终端,移动功能显著,包括知识文档管理、流程管理、项目管理、客户管理、费用管理、协作区、任务管理等功能模块。泛微e-office10 在 10.0_20230821 版本之前存在远程代码执行漏洞。未经授权的攻击者可以构造特制的请求包进行利用,从而进行任意代码执行,控制服务器。

漏洞危害:
未经授权的攻击者可以构造特制的请求包进行利用,从而进行任意代码执行,控制服务器。

影响范围:
泛微e-office10 < 10.0_20230821

安全版本:

泛微e-office10 >= 10.0_20230821


原文始发于微信公众号(飓风网络安全):【漏洞预警】泛微e-office10 远程代码执行漏洞

  • 我的微信
  • 微信扫一扫
  • weinxin
  • 我的微信公众号
  • 微信扫一扫
  • weinxin
admin
  • 本文由 发表于 2023年9月26日15:28:38
  • 转载请保留本文链接(CN-SEC中文网:感谢原作者辛苦付出):
                   【漏洞预警】泛微e-office10 远程代码执行漏洞http://cn-sec.com/archives/2068764.html

发表评论

匿名网友 填写信息