WordPress 跨站请求伪造漏洞

  • A+
所属分类:安全客_漏洞

WordPress 跨站请求伪造漏洞

漏洞ID 2405667 漏洞类型 跨站请求伪造
发布时间 2021-04-05 更新时间 2021-04-06
WordPress 跨站请求伪造漏洞CVE编号 CVE-2021-24162

WordPress 跨站请求伪造漏洞CNNVD-ID CNNVD-202104-160
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202104-160
|漏洞详情
WordPress是WordPress(Wordpress)基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。
Reponsive Menu (free and Pro) WordPress plugins before 4.0.4 存在跨站请求伪造漏洞,该漏洞允许攻击者可利用该漏洞注入有效负载。

|参考资料

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2021-24162

文章来源于安全客:WordPress 跨站请求伪造漏洞

相关推荐: WordPress?插件 Reponsive Menu (free and Pro) 安全漏洞

WordPress?插件 Reponsive Menu (free and Pro) 安全漏洞 漏洞ID 2405666 漏洞类型 其他 发布时间 2021-04-05 更新时间 2021-04-06 CVE编号 CVE-2021-24161 CNNVD-ID…

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: