WordPress 安全漏洞

  • A+
所属分类:安全客_漏洞

WordPress 安全漏洞

漏洞ID 2405665 漏洞类型 其他
发布时间 2021-04-05 更新时间 2021-04-06
WordPress 安全漏洞CVE编号 CVE-2021-24160

WordPress 安全漏洞CNNVD-ID CNNVD-202104-162
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202104-162
|漏洞详情
WordPress是Wordpress基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。WordPress 插件是WordPress开源的一个应用插件。
Reponsive Menu (free and Pro) WordPress plugins before 4.0.4 存在安全漏洞,该漏洞允许攻击者执行命令,进一步感染WordPress站点。

|参考资料

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2021-24160

文章来源于安全客:WordPress 安全漏洞

相关推荐: Google Android 安全漏洞

Google Android 安全漏洞 漏洞ID 2405873 漏洞类型 其他 发布时间 2021-04-06 更新时间 2021-04-07 CVE编号 CVE-2021-0468 CNNVD-ID CNNVD-202104-349 漏洞平台 N/A CV…

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: