confluence CVE-2023-22527 漏洞利用工具

admin 2024年2月28日14:56:25评论27 views字数 346阅读1分9秒阅读模式

===================================

免责声明

请勿利用文章内的相关技术从事非法测试,由于传播、利用此文所提供的信息而造成的任何直接或者间接的后果及损失,均由使用者本人负责,作者不为此承担任何责任。工具来自网络,安全性自测,如有侵权请联系删除。

0x01 工具介绍

confluence CVE-2023-22527 漏洞利用工具,支持冰蝎/哥斯拉内存马注入,支持设置 http 代理。

0x02 安装与使用

一、程序参数

confluence CVE-2023-22527 漏洞利用工具(2月26日更新)

二、注入冰蝎马

confluence CVE-2023-22527 漏洞利用工具(2月26日更新)

confluence CVE-2023-22527 漏洞利用工具(2月26日更新)

0x03 项目链接下载

https://github.com/M0untainShley/CVE-2023-22527-MEMSHELL

原文始发于微信公众号(网络安全者):confluence CVE-2023-22527 漏洞利用工具(2月26日更新)

  • 左青龙
  • 微信扫一扫
  • weinxin
  • 右白虎
  • 微信扫一扫
  • weinxin
admin
  • 本文由 发表于 2024年2月28日14:56:25
  • 转载请保留本文链接(CN-SEC中文网:感谢原作者辛苦付出):
                   confluence CVE-2023-22527 漏洞利用工具https://cn-sec.com/archives/2526874.html

发表评论

匿名网友 填写信息