VMware Workspace ONE Access RCE CVE-2022-22954

admin 2022年4月12日19:11:00安全漏洞评论60 views317字阅读1分3秒阅读模式


        VMware Workspace ONE Access and Identity Manager 包含一个由于服务器端模板注入而导致的远程代码执行漏洞。VMware 已将此问题的严重性评估为处于 严重严重性范围内 ,CVSSv3 基本得分最高为 9.8。


        具有网络访问权限的恶意行为者可以触发可能导致远程代码执行的服务器端模板注入。

解决

        要修复 CVE-2022-22954,请应用下方“解决方案矩阵”的“修复版本”列中列出的补丁程序。


https://core.vmware.com

 


VMware Workspace ONE Access RCE CVE-2022-22954



原文始发于微信公众号(Khan安全攻防实验室):VMware Workspace ONE Access RCE CVE-2022-22954

特别标注: 本站(CN-SEC.COM)所有文章仅供技术研究,若将其信息做其他用途,由用户承担全部法律及连带责任,本站不承担任何法律及连带责任,请遵守中华人民共和国安全法.
  • 我的微信
  • 微信扫一扫
  • weinxin
  • 我的微信公众号
  • 微信扫一扫
  • weinxin
admin
  • 本文由 发表于 2022年4月12日19:11:00
  • 转载请保留本文链接(CN-SEC中文网:感谢原作者辛苦付出):
                  VMware Workspace ONE Access RCE CVE-2022-22954 https://cn-sec.com/archives/900445.html

发表评论

匿名网友 填写信息

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: