【漏洞预警】DedeCMS代码执行漏洞(CVE-2024-3148)

admin 2024年4月3日12:58:29评论48 views字数 244阅读0分48秒阅读模式

【漏洞预警】DedeCMS代码执行漏洞(CVE-2024-3148)

漏洞描述:

DеdеCMS5.7.112中发现了一个被归类为严重的漏洞,此问题会影响文件dеdе/mаkеhtml_аrсhivеѕ_асtiоn.рhр的一些未知处理,操纵导致SQL注入攻击可以远程发起,该漏洞利用已向公众披露并可能被使用。

【漏洞预警】DedeCMS代码执行漏洞(CVE-2024-3148)

【漏洞预警】DedeCMS代码执行漏洞(CVE-2024-3148)

【漏洞预警】DedeCMS代码执行漏洞(CVE-2024-3148)

补丁名称:

DеdеCmѕ代码执行漏洞—关注厂商的主页以获取最新版本

文件链接:

https://www.dedecms.com/download

原文始发于微信公众号(飓风网络安全):【漏洞预警】DedeCMS代码执行漏洞(CVE-2024-3148)

  • 左青龙
  • 微信扫一扫
  • weinxin
  • 右白虎
  • 微信扫一扫
  • weinxin
admin
  • 本文由 发表于 2024年4月3日12:58:29
  • 转载请保留本文链接(CN-SEC中文网:感谢原作者辛苦付出):
                   【漏洞预警】DedeCMS代码执行漏洞(CVE-2024-3148)https://cn-sec.com/archives/2626141.html

发表评论

匿名网友 填写信息