WordPress 插件 eLearning and online course solution SQL注入漏洞

  • A+
所属分类:安全客_漏洞

WordPress 插件 eLearning and online course solution SQL注入漏洞

漏洞ID 2405672 漏洞类型 SQL注入
发布时间 2021-04-05 更新时间 2021-04-06
WordPress 插件 eLearning and online course solution SQL注入漏洞CVE编号 CVE-2021-24183

WordPress 插件 eLearning and online course solution SQL注入漏洞CNNVD-ID CNNVD-202104-155
漏洞平台 N/A CVSS评分 N/A
|漏洞来源
http://www.cnnvd.org.cn/web/xxk/ldxqById.tag?CNNVD=CNNVD-202104-155
|漏洞详情
WordPress 插件是WordPress开源的一个应用插件。WordPress的插件。
WordPress 插件 eLearning and online course solution before 1.8.3 存在SQL注入漏洞,该漏洞源于容易受到基于联合的SQL注入的攻击。

|参考资料

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2021-24183

文章来源于安全客:WordPress 插件 eLearning and online course solution SQL注入漏洞

相关推荐: RIOT RIOT-OS 安全漏洞

RIOT RIOT-OS 安全漏洞 漏洞ID 2405805 漏洞类型 其他 发布时间 2021-04-06 更新时间 2021-04-07 CVE编号 CVE-2021-27698 CNNVD-ID CNNVD-202104-387 漏洞平台 N/A CVS…

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: